<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://storiedicalcio.altervista.org/blog/xmlrpc.php" />
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: mh_newsdesk","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"storiedicalcio","&cd1":"post","&cd5":"desktop: mh_newsdesk","&an":"WordPress","&av":"5.4.1","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s978988|53650919)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quando Vavassori la giurò a Chinaglia | Storie di Calcio</title>
	<meta name="description" content="Campionato ‘72-73, ultima giornata. Si è sempre parlato della Fatal Verona e del Milan battuto 5-3 e della presunta “combine” negli spogliatoi" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://storiedicalcio.altervista.org/blog/?p=24486" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quando Vavassori la giurò a Chinaglia | Storie di Calcio" />
	<meta property="og:description" content="Campionato ‘72-73, ultima giornata. Si è sempre parlato della Fatal Verona e del Milan battuto 5-3 e della presunta “combine” negli spogliatoi" />
	<meta property="og:url" content="https://storiedicalcio.altervista.org/blog/?p=24486" />
	<meta property="og:site_name" content="Storie di Calcio" />
	<meta property="article:publisher" content="https://www.facebook.com/Storie-di-Calcio-868475886554716/timeline/" />
	<meta property="article:published_time" content="2020-06-02T05:41:54+00:00" />
	<meta property="article:modified_time" content="2020-05-30T07:46:01+00:00" />
	<meta property="og:image" content="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/Chinaglia-Vavassori-storiedicalcio.jpg" />
	<meta property="og:image:width" content="1227" />
	<meta property="og:image:height" content="698" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@storiedicalcio" />
	<meta name="twitter:site" content="@storiedicalcio" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://storiedicalcio.altervista.org/blog/#website","url":"https://storiedicalcio.altervista.org/blog/","name":"Storie di Calcio","description":"Il calcio raccontato: storie di calciatori, coppe e mondiali","potentialAction":[{"@type":"SearchAction","target":"https://storiedicalcio.altervista.org/blog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://storiedicalcio.altervista.org/blog/?p=24486#primaryimage","inLanguage":"it-IT","url":"https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/Chinaglia-Vavassori-storiedicalcio.jpg","width":1227,"height":698},{"@type":"WebPage","@id":"https://storiedicalcio.altervista.org/blog/?p=24486#webpage","url":"https://storiedicalcio.altervista.org/blog/?p=24486","name":"Quando Vavassori la giur\u00f2 a Chinaglia | Storie di Calcio","isPartOf":{"@id":"https://storiedicalcio.altervista.org/blog/#website"},"primaryImageOfPage":{"@id":"https://storiedicalcio.altervista.org/blog/?p=24486#primaryimage"},"datePublished":"2020-06-02T05:41:54+00:00","dateModified":"2020-05-30T07:46:01+00:00","author":{"@id":"https://storiedicalcio.altervista.org/blog/#/schema/person/a1932e0049a3726eea9e690351d35428"},"description":"Campionato \u201872-73, ultima giornata. Si \u00e8 sempre parlato della Fatal Verona e del Milan battuto 5-3 e della presunta \u201ccombine\u201d negli spogliatoi","breadcrumb":{"@id":"https://storiedicalcio.altervista.org/blog/?p=24486#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://storiedicalcio.altervista.org/blog/?p=24486"]}]},{"@type":"BreadcrumbList","@id":"https://storiedicalcio.altervista.org/blog/?p=24486#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://storiedicalcio.altervista.org/blog/category/grandi-misteri","url":"https://storiedicalcio.altervista.org/blog/category/grandi-misteri","name":"Grandi Misteri"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://storiedicalcio.altervista.org/blog/?p=24486","url":"https://storiedicalcio.altervista.org/blog/?p=24486","name":"Quando Vavassori la giur\u00f2 a Chinaglia"}}]},{"@type":["Person"],"@id":"https://storiedicalcio.altervista.org/blog/#/schema/person/a1932e0049a3726eea9e690351d35428","name":"storiedicalcio","image":{"@type":"ImageObject","@id":"https://storiedicalcio.altervista.org/blog/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b59664c959f5fdef3f98363c3f1b7dc3?s=96&d=mm&r=g","caption":"storiedicalcio"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Storie di Calcio &raquo; Feed" href="https://storiedicalcio.altervista.org/blog/feed" />
<link rel="alternate" type="application/rss+xml" title="Storie di Calcio &raquo; Feed dei commenti" href="https://storiedicalcio.altervista.org/blog/comments/feed" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":53650919,"siteId":978988,"localConsentDomain":"storiedicalcio.altervista.org","localConsentPath":"\/blog\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s978988|53650919)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(!q)try{f()}catch(e){}q.push(f)}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link id="av-dist-url" href="//storiedicalcio.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/storiedicalcio.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/storiedicalcio.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/storiedicalcio.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1588844450\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//storiedicalcio.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1588844450"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//storiedicalcio.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/storiedicalcio.altervista.org\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://storiedicalcio.altervista.org/blog/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Average%3Aregular&#038;subset=all&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dalt-general-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/league-table/public/assets/css/general.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link rel='stylesheet' id='yendif-player-plugin-player-styles-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/yendif-player/public/assets/libraries/yendifplayer.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://storiedicalcio.altervista.org/blog/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yendif-player-plugin-dashicon-styles-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/themes/mh_newsdesk/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='yendif-player-plugin-gallery-styles-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/yendif-player/public/assets/css/gallery.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/themes/mh_newsdesk/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://storiedicalcio.altervista.org/blog/?sccss=1&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://storiedicalcio.altervista.org/blog/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/blog\/","uid":"0","time":"1591300063","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-includes/js/utils.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/storiedicalcio.altervista.org\/blog\/wp-admin\/admin-ajax.php","nonce":"12b4f28332"};
/* ]]> */
</script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/yendif-player/public/assets/libraries/yendifplayer.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yendifplayer_config = {"analytics":"","autoplay":"0","autoplaylist":"0","controlbar":"1","currenttime":"1","desc_chars_limit":"150","download":"0","duration":"1","embed":"1","engine":"html5","fullscreen":"1","keyboard":"1","license":"","logo":"","loop":"0","no_of_cols":"2","no_of_rows":"2","playbtn":"1","playpause":"1","progress":"1","ratio":"0.5625","responsive":"1","share":"0","show_desc":"1","show_views":"0","sort_order":"latest","theme":"black","thumb_height":"300","thumb_width":"400","title_chars_limit":"75","volume":"0.5","volumebtn":"1","playlistWidth":"250","playlistHeight":"200","playlistPosition":"bottom","swf":"https:\/\/storiedicalcio.altervista.org\/blog\/wp-content\/plugins\/yendif-player\/public\/assets\/libraries\/player.swf","site_url":"https:\/\/storiedicalcio.altervista.org\/blog","page_title":"Quando Vavassori la giur\u00f2 a Chinaglia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/yendif-player/public/assets/js/config.js?ver=2.3'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://storiedicalcio.altervista.org/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://storiedicalcio.altervista.org/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://storiedicalcio.altervista.org/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://storiedicalcio.altervista.org/blog/?p=24486' />
<link rel="alternate" type="application/json+oembed" href="https://storiedicalcio.altervista.org/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstoriedicalcio.altervista.org%2Fblog%2Fquando-vavassori-la-giuro-a-chinaglia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://storiedicalcio.altervista.org/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstoriedicalcio.altervista.org%2Fblog%2Fquando-vavassori-la-giuro-a-chinaglia.html&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s978988|53650919)=/.test(document.cookie))?0:1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><style id="modula-slideshow">.modula-toolbar {position: absolute;top: 0;right: 60px;z-index: 9999999;display: block;opacity: 1;}.modula-toolbar span.modula-play {margin-right: 10px;}.modula-toolbar span {cursor:pointer;color: #fff;}.modula-toolbar span svg {width: 15px;}.modula-toolbar.modula-is-playing span.modula-play {opacity: .5;}.modula-toolbar:not(.modula-is-playing) span.modula-pause {opacity: .5;}#swipebox-container .modula-toolbar {top: 8px;}</style><link href="https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet"><link rel="shortcut icon" href="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/01/adidas-telstar-74.jpg">
<!--[if lt IE 9]>
<script src="https://storiedicalcio.altervista.org/blog/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 18px; font-size: 1.125rem; }
body { font-family: "Lora", serif; }
</style>
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Average'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.5; }
h1 { }
h2 { }
h3 { }
h4 { line-height: 1.7; }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-24486 single-format-standard av-theme-mh_newsdesk wc-shortcodes-font-awesome-enabled mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-11593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11593"><a href="https://storiedicalcio.altervista.org/blog/contattaci">Contattaci</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-11979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11979"><a href="https://www.facebook.com/Storie-di-Calcio-868475886554716/timeline/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-11980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11980"><a href="https://twitter.com/#!/storiedicalcio"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-11981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11981"><a href="https://www.youtube.com/user/VideoStorieDiCalcio"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://storiedicalcio.altervista.org/blog/" title="Storie di Calcio" rel="home">
<div class="logo-wrap" role="banner">
<img loading="lazy" src="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2019/11/cropped-cover2.png" height="206" width="1500" alt="Storie di Calcio" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-navigazione-container"><ul id="menu-navigazione" class="menu"><li id="menu-item-12208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12208"><a href="#">STORIE DI CALCIO</a>
<ul class="sub-menu">
	<li id="menu-item-3751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3751"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/squadre">Grandi Storie</a></li>
	<li id="menu-item-3754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3754"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/misteri">Grandi Misteri</a></li>
	<li id="menu-item-3752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3752"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/grandi-squadre">Grandi Squadre</a></li>
	<li id="menu-item-3753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3753"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/sfide">Grandi Sfide</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3755"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/imprese">Grandi Imprese</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3756"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/drammi">Grandi Drammi</a></li>
	<li id="menu-item-3747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3747"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/scudetti-storici">Scudetti Storici</a></li>
	<li id="menu-item-3749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3749"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/racconti-mondiali">Racconti Mondiali</a></li>
	<li id="menu-item-16196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16196"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/imprese-2">Storie di Serie A</a></li>
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/nonsolocalcio">Nonsolocalcio</a></li>
	<li id="menu-item-3748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3748"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/radio-cine-tv">Radio Cine TV</a></li>
</ul>
</li>
<li id="menu-item-1151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1151"><a href="https://storiedicalcio.altervista.org/blog/monografie">Monografie</a></li>
<li id="menu-item-12180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12180"><a href="#">Gli Speciali</a>
<ul class="sub-menu">
	<li id="menu-item-12205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12205"><a href="https://storiedicalcio.altervista.org/blog/la-storia-dei-mondiali">La Storia dei Mondiali</a></li>
	<li id="menu-item-12207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12207"><a href="https://storiedicalcio.altervista.org/blog/old-clubs-alla-radici-del-football">Old Clubs: alle radici del football</a></li>
	<li id="menu-item-16381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16381"><a href="https://storiedicalcio.altervista.org/blog/stranieri-ditalia">Stranieri d&#8217;Italia</a></li>
	<li id="menu-item-6104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6104"><a href="https://storiedicalcio.altervista.org/blog/coppa-dei-campionichampions-league">Coppa dei Campioni/Champions League</a></li>
	<li id="menu-item-7625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7625"><a href="https://storiedicalcio.altervista.org/blog/coppa-uefa-europa-league">Coppa UEFA/Europa League</a></li>
	<li id="menu-item-12206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12206"><a href="https://storiedicalcio.altervista.org/blog/coppa-delle-fiere">Coppa delle Fiere</a></li>
	<li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13765"><a href="https://storiedicalcio.altervista.org/blog/coppa-delle-coppe">Coppa delle Coppe</a></li>
	<li id="menu-item-8599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8599"><a href="https://storiedicalcio.altervista.org/blog/campionati-europei">Campionati Europei</a></li>
	<li id="menu-item-8811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8811"><a href="https://storiedicalcio.altervista.org/blog/il-calcio-alle-olimpiadi">Il calcio alle Olimpiadi</a></li>
	<li id="menu-item-13831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13831"><a href="https://storiedicalcio.altervista.org/blog/coppa-intercontinentalemondiale-club">Coppa Intercontinentale/Mondiale per Club</a></li>
</ul>
</li>
<li id="menu-item-12209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12209"><a href="#">Rassegne DOC</a>
<ul class="sub-menu">
	<li id="menu-item-8253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8253"><a href="https://storiedicalcio.altervista.org/blog/libri_passione">Piccola Biblioteca</a></li>
	<li id="menu-item-8254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/drammi/rassegne_mondiali/penne-dautore">Penne d&#8217;autore</a></li>
	<li id="menu-item-8252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8252"><a href="https://storiedicalcio.altervista.org/blog/storie-di-calcio/drammi/rassegne_mondiali">Rassegne Mondiali</a></li>
	<li id="menu-item-7575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7575"><a href="https://storiedicalcio.altervista.org/blog/chi-li-ha-visti">Chi li ha visti?</a></li>
	<li id="menu-item-13386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13386"><a href="https://storiedicalcio.altervista.org/blog/interviste-vintage">Interviste vintage</a></li>
</ul>
</li>
<li id="menu-item-11984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11984"><a href="https://storiedicalcio.altervista.org/blog/foto-del-giorno">Foto del Giorno</a></li>
<li id="menu-item-15837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://storiedicalcio.altervista.org/blog/videogalleria">Video Gallery</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Ultime Storie</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://storiedicalcio.altervista.org/blog/inzaghi-filippo.html" title="INZAGHI Filippo: la fame del gol">
					<span class="ticker-item-date">4 Giugno 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">INZAGHI Filippo: la fame del gol</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://storiedicalcio.altervista.org/blog/quando-vavassori-la-giuro-a-chinaglia.html" title="Quando Vavassori la giurò a Chinaglia">
					<span class="ticker-item-date">2 Giugno 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Quando Vavassori la giurò a Chinaglia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://storiedicalcio.altervista.org/blog/sostituzioni-numero-12.html" title="La rivoluzione parte dal numero 12">
					<span class="ticker-item-date">1 Giugno 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La rivoluzione parte dal numero 12</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://storiedicalcio.altervista.org/blog/dario-dona-lelogio-della-mediocrita.html" title="Dario Donà: l&#8217;elogio della mediocrità">
					<span class="ticker-item-date">30 Maggio 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Dario Donà: l&#8217;elogio della mediocrità</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://storiedicalcio.altervista.org/blog/briegel-hans-peter-razza-teutonica.html" title="BRIEGEL Hans-Peter: razza teutonica">
					<span class="ticker-item-date">29 Maggio 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">BRIEGEL Hans-Peter: razza teutonica</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://storiedicalcio.altervista.org/blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header>



<div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-24486" class="post-24486 post type-post status-publish format-standard has-post-thumbnail hentry category-grandi-misteri tag-523 tag-chinaglia tag-vavassori">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Quando Vavassori la giurò a Chinaglia</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://storiedicalcio.altervista.org/blog/tag/197273" rel="tag">1972/73</a><a href="https://storiedicalcio.altervista.org/blog/tag/chinaglia" rel="tag">chinaglia</a><a href="https://storiedicalcio.altervista.org/blog/tag/vavassori" rel="tag">vavassori</a></div>	</header>
<div class="entry-thumbnail">
<img loading="lazy" width="777" height="437" src="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/Chinaglia-Vavassori-storiedicalcio-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Chinaglia-Vavassori-storiedicalcio" srcset="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/Chinaglia-Vavassori-storiedicalcio-777x437.jpg 777w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/Chinaglia-Vavassori-storiedicalcio-180x101.jpg 180w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/Chinaglia-Vavassori-storiedicalcio-260x146.jpg 260w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/Chinaglia-Vavassori-storiedicalcio-373x210.jpg 373w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/Chinaglia-Vavassori-storiedicalcio-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
<p class="entry-meta">
</p>
	<div class="entry-content clearfix">
		<h3>Campionato ‘72-73, ultima giornata. Si è sempre parlato della Fatal Verona e del Milan battuto 5-3 e della presunta “combine” negli spogliatoi dell’Olimpico tra Roma e Juventus. Ma perché a Napoli la squadra di Chiappella giocò (giustamente) alla morte contro la Lazio, battendola 1-0 con gol di Damiani? Cosa era successo all’andata di tanto grave da far finire quella partita in rissa?</h3>
<p>È vero infatti che quel giorno a <strong>Napoli</strong> la giornata fu tutt’altro che di routine come magari avrebbe potuto suggerire la tranquillità di classifica della squadra di casa, per di più nell’ultimo appuntamento della stagione. Le cronache della partita, risolta nel finale da <strong>Damiani</strong>, concordarono sul <strong>Napoli</strong> migliore e più determinato della stagione, nonostante l’aria di smobilitazione. La folla del San Paolo, in visibilio per la (platonica) eccezionale esibizione dei propri beniamini, ne pretese a fine partita un giro d’onore del campo a raccogliere applausi, quelli non meritati nel corso di una stagione del tutto sciapa.</p>
<p><strong>Non solo.</strong> La partita era stata preceduta da incidenti di qualche peso: il pullman della <strong>Lazio</strong>, al suo ingresso nel “bunker ” del San Paolo era stato preso di mira da un lancio di sassi, sputi e oggettistica varia, con ferimento dell’autista <strong>Antonio</strong> <strong>Recchia</strong>. In particolare, il centravanti <strong>Giorgio</strong> <strong>Chinaglia</strong>, esasperato da ingiurie e offese di ogni genere, si era scagliato contro un presunto aggressore rivelatosi poi l’innocente figlio del viceallenatore delle giovanili del <strong>Napoli</strong>, tale <strong>Eugenio</strong> <strong>Lambiase</strong>, con minaccia di querela per un paio di ceffoni un po “troppo “carichi”.</p>
<p>Il presidente della <strong>Lazio</strong>, <strong>Umberto</strong> <strong>Lenzini</strong>, circondato da un gruppo di falsi cacciatori di autografi, era stato stordito da acclamazioni e applausi eccessivi e poi alleggerito del portafogli, contenente un centinaio di mila lire. In campo, la <strong>Lazio</strong> venne accolta anche da uno sventolio di bandiere bianconere e da cori “<em>Juve, Juve</em>” che certo non contribuirono alla sua serenità.</p>
<p><a href="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/napoli-lazio-1972-73.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="aligncenter size-full wp-image-24491" src="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/napoli-lazio-1972-73.jpg" alt="napoli-lazio-1972-73" width="1000" height="677" srcset="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/napoli-lazio-1972-73.jpg 1000w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/napoli-lazio-1972-73-320x217.jpg 320w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/napoli-lazio-1972-73-720x487.jpg 720w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2020/05/napoli-lazio-1972-73-768x520.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>Il Napoli giocò alla grande</strong>, con lo stopper e futuro allenatore <strong>Vavassori</strong> nei panni del migliore in campo in assoluto. Tanto da essere lui, a un minuto dalla fine, a propiziare il gol del successo, con una incursione furibonda fino al limite dell&#8217;area avversaria, chiusa da un cross rasoterra solo toccato leggermente da <strong>Polentes</strong> e invece arpionato da <strong>Damiani</strong> e infilato alle spalle del bravissimo <strong>Pulici</strong>, portiere biancoceleste. Eccoci al dunque: <strong>cosa era accaduto all&#8217;andata per suscitare un simile incendio di cuori e garretti?</strong></p>
<p><strong>Il 21 gennaio 1973</strong> all’Olimpico la <strong>Lazio</strong> (neopromossa) aveva giocato una partita semplicemente superba, castigando i partenopei con un perentorio 3-0. Tra i grandi protagonisti, <a href="https://storiedicalcio.altervista.org/blog/chinaglia_giorgio.html"><strong>Chinaglia</strong></a>, propiziatore del secondo e autore del terzo gol, sceso in campo animato da una rabbia particolare, alimentata dalle critiche patite in settimana, sull&#8217;onda di un leitmotiv &#8211; dolce vita &#8211; non proprio fantasioso ma in linea con le abitudini critiche del tempo (e non solo, tutto sommato).</p>
<p>Otto giorni prima lo stesso <strong>Chinaglia</strong> aveva giocato su quel terreno una poco felice partita in Nazionale, venendo sostituito dopo pochi minuti della ripresa per via di un&#8217;abulia poi conteggiata tra le cause del deludente nulla di fatto con la <strong>Turchia</strong> (si giocava per le qualificazioni al Mondiale del 1974).</p>
<p>Così contro il <strong>Napoli</strong> <strong>Chinaglia</strong> si era sfogato e molti avevano notato le scaramucce con gli avversari dopo il suo gol e al rientro negli spogliatoi. In sala stampa, messo alle strette, si sfogò: «<strong>Non so cosa sia passato per la testa a Vavassori; appena ho segnato il gol, Vavassori, che a dir la verità era stato correttissimo per tutta la partita, mi si è avvicinato e mi ha sputato in faccia; poi ha aggiunto: quando torni a Napoli, ti spezzo una gamba. Sarà stato nervoso, gli sarà seccato il fatto che avevo segnato, non lo so. Comunque ci sono rimasto molto male. Nel sottopassaggio, poi, si è ripetuto e questa volta è stato spalleggiato anche da Rimbano. Soltanto l’intervento di Juliano, che lo ha allontanato a spintoni, ha chiuso l’incidente. Mi dispiace veramente&#8230; Stimavo molto Vavassori, ma questi non sono atteggiamenti da professionista</strong>».</p>
<p><strong>Vavassori</strong> e compagni, c&#8217;è da pensare, non gradirono l’affettuoso pensiero del bomber biancoceleste. E al ritorno stroncarono (con le armi del gioco e della classe) le speranze della <strong>Lazio</strong> di approdare allo scudetto o quantomeno a uno spareggio per il titolo.</p>
<p><iframe title="Napoli - Lazio 1-0 - Campionato 1972-73 - 30a giornata" width="777" height="583" src="https://www.youtube.com/embed/n9UPtPgkarU?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="av-social-share av-social-type-text-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fstoriedicalcio.altervista.org%2Fblog%2Fquando-vavassori-la-giuro-a-chinaglia.html" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Quando+Vavassori+la+giur%C3%B2+a+Chinaglia&amp;url=https%3A%2F%2Fstoriedicalcio.altervista.org%2Fblog%2Fquando-vavassori-la-giuro-a-chinaglia.html" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fstoriedicalcio.altervista.org%2Fblog%2Fquando-vavassori-la-giuro-a-chinaglia.html&amp;description=Quando+Vavassori+la+giur%C3%B2+a+Chinaglia&amp;media=https%3A%2F%2Fstoriedicalcio.altervista.org%2Fblog%2Fwp-content%2Fuploads%2F2020%2F05%2FChinaglia-Vavassori-storiedicalcio.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
</div>	</div></article>		<h4 class="widget-title related-content-title"><span>POTREBBE INTERESSARTI</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-13201 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste-vintage tag-chinaglia">
	<div class="content-thumb content-grid-thumb"><a href="https://storiedicalcio.altervista.org/blog/giorgio-chinaglia-maggio-1975.html" title="GIORGIO CHINAGLIA &#8211; Intervista maggio 1975"><img loading="lazy" width="180" height="101" src="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="gioegio-chinaglia-gr-y-8-intervista-wp" srcset="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp-180x101.jpg 180w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp-320x180.jpg 320w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp-720x405.jpg 720w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp-777x437.jpg 777w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp-260x146.jpg 260w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp-373x210.jpg 373w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp-120x67.jpg 120w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/10/gioegio-chinaglia-gr-y-8-intervista-wp.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
			<p class="entry-meta"><span><a href="https://storiedicalcio.altervista.org/blog/category/interviste-vintage" rel="category tag">Interviste vintage</a></span></p>
		<h3 class="content-grid-title"><a href="https://storiedicalcio.altervista.org/blog/giorgio-chinaglia-maggio-1975.html" title="GIORGIO CHINAGLIA &#8211; Intervista maggio 1975" rel="bookmark">GIORGIO CHINAGLIA &#8211; Intervista maggio 1975</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-14580 post type-post status-publish format-standard has-post-thumbnail hentry category-storie-di-serie-a tag-523 tag-juventus tag-serie-a">
	<div class="content-thumb content-grid-thumb"><a href="https://storiedicalcio.altervista.org/blog/serie-197273-juventus.html" title="SERIE A 1972/73: JUVENTUS"><img loading="lazy" width="180" height="101" src="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="juventus-rosa-campionato-1972-73-wp" srcset="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp-180x101.jpg 180w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp-320x180.jpg 320w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp-720x405.jpg 720w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp-777x437.jpg 777w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp-260x146.jpg 260w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp-120x67.jpg 120w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp-373x210.jpg 373w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juventus-rosa-campionato-1972-73-wp.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
			<p class="entry-meta"><span><a href="https://storiedicalcio.altervista.org/blog/category/storie-di-serie-a" rel="category tag">Storie di Serie A</a></span></p>
		<h3 class="content-grid-title"><a href="https://storiedicalcio.altervista.org/blog/serie-197273-juventus.html" title="SERIE A 1972/73: JUVENTUS" rel="bookmark">SERIE A 1972/73: JUVENTUS</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-3287 post type-post status-publish format-standard has-post-thumbnail hentry category-monografie tag-chinaglia tag-cosmos tag-lazio">
	<div class="content-thumb content-grid-thumb"><a href="https://storiedicalcio.altervista.org/blog/chinaglia_giorgio.html" title="CHINAGLIA Giorgio: i tormenti del Bisonte"><img loading="lazy" width="180" height="101" src="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="giorgio-chinaglia-storiedicalcio" srcset="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-180x101.jpg 180w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-320x180.jpg 320w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-720x405.jpg 720w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-768x432.jpg 768w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-777x437.jpg 777w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-260x146.jpg 260w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-373x210.jpg 373w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio-120x67.jpg 120w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/giorgio-chinaglia-storiedicalcio.jpg 1024w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
			<p class="entry-meta"><span><a href="https://storiedicalcio.altervista.org/blog/category/monografie" rel="category tag">Monografie</a></span></p>
		<h3 class="content-grid-title"><a href="https://storiedicalcio.altervista.org/blog/chinaglia_giorgio.html" title="CHINAGLIA Giorgio: i tormenti del Bisonte" rel="bookmark">CHINAGLIA Giorgio: i tormenti del Bisonte</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-14592 post type-post status-publish format-standard has-post-thumbnail hentry category-storie-di-serie-a tag-139 tag-chinaglia tag-frustalupi tag-maestrelli tag-scudetto-lazio">
	<div class="content-thumb content-grid-thumb"><a href="https://storiedicalcio.altervista.org/blog/serie-197374-lazio.html" title="SERIE A 1973/74: LAZIO"><img loading="lazy" width="180" height="101" src="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/lazio-rosa-scudetto-1973-74-wp-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="lazio-rosa-scudetto-1973-74-wp" srcset="https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/lazio-rosa-scudetto-1973-74-wp-180x101.jpg 180w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/lazio-rosa-scudetto-1973-74-wp-320x180.jpg 320w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/lazio-rosa-scudetto-1973-74-wp-720x405.jpg 720w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/lazio-rosa-scudetto-1973-74-wp-777x437.jpg 777w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/lazio-rosa-scudetto-1973-74-wp-260x146.jpg 260w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/lazio-rosa-scudetto-1973-74-wp-120x67.jpg 120w, https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/lazio-rosa-scudetto-1973-74-wp.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
			<p class="entry-meta"><span><a href="https://storiedicalcio.altervista.org/blog/category/storie-di-serie-a" rel="category tag">Storie di Serie A</a></span></p>
		<h3 class="content-grid-title"><a href="https://storiedicalcio.altervista.org/blog/serie-197374-lazio.html" title="SERIE A 1973/74: LAZIO" rel="bookmark">SERIE A 1973/74: LAZIO</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="wc_shortcodes_featured_posts-6" class="sb-widget clearfix widget_wc_shortcodes_featured_posts"><h4 class="widget-title"><span>Post dal passato</span></h4><div id="wc-shortcodes-featured-posts" class="wc-shortcodes-featured-posts-wrapper"><div id="wc-shortcodes-featured-posts-1" class="wc-shortcodes-featured-posts wc-shortcodes-clearfix wc-shortcodes-featured-posts-layout-thumbnail wc-shortcodes-featured-posts-template-featured"><div id="featured-post-3016" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/mondiali_62_trapattoni.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/1962cile-racconti2-wp-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/racconti-mondiali" rel="category tag">Racconti Mondiali</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/mondiali_62_trapattoni.html" rel="bookmark">1962 &#8211; Trapattoni: &#8220;Potevamo giocarcela&#8230;&#8221;</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-7506" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/piergiorgio_negrisolo.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2016/02/negrisolo-chilihavisti-wp-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/chi-li-ha-visti" rel="category tag">Chi li ha visti?</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/piergiorgio_negrisolo.html" rel="bookmark">Piergiorgio Negrisolo: le occasioni perdute</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-13393" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/antonio-juliano-agosto-1978.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2016/11/juliano-edmn38-intervista-wp-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/interviste-vintage" rel="category tag">Interviste vintage</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/antonio-juliano-agosto-1978.html" rel="bookmark">ANTONIO JULIANO &#8211; Intervista Agosto 1978</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-6974" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/mondiali_1974_polonia_brera.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2016/02/RASSEGNE74-CHINAGLIA-WP-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/rassegne-mondiali" rel="category tag">Rassegne Mondiali</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/mondiali_1974_polonia_brera.html" rel="bookmark">Mondiali 1974: Polonia-Italia 2-1</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-533" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/doping_bologna_1964.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/11/Bo-fc-finale-campionato-63-64-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/grandi-misteri" rel="category tag">Grandi Misteri</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/doping_bologna_1964.html" rel="bookmark">Paradiso-Inferno, andata e ritorno</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-615" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/verona_foggia_illecito_1974.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/11/garonzi-sdk4-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/grandi-misteri" rel="category tag">Grandi Misteri</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/verona_foggia_illecito_1974.html" rel="bookmark">Verona e Foggia 1973/74: quell&#8217;irresistibile sapore di illecito</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-14719" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/juary-avellino-lunga-storia-damore.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2017/03/juary-avellino-dfer-wp-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/grandi-storie" rel="category tag">Grandi Storie</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/juary-avellino-lunga-storia-damore.html" rel="bookmark">Juary e Avellino, una lunga storia d&#8217;amore</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-4747" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/colonia_1977_78.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2015/12/colonia77-78-wp-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/grandi-storie" rel="category tag">Grandi Storie</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/colonia_1977_78.html" rel="bookmark">Colonia 1977/78, elogio della differenza reti</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-7611" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
				
		<div class="wcs-fp-post-content">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/stranieri-ditalia" rel="category tag">Stranieri d'Italia</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/e-f-stranieri_italia.html" rel="bookmark">Stranieri d&#8217;Italia: E-F</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
<div id="featured-post-11851" class="wc-shortcodes-featured-posts-content">
	<div id="wc-shortcodes-featured-posts-inner" class="wc-shortcodes-featured-posts-content-inner">
										
			<div class="wcs-fp-post-thumbnail-wrapper">
				<a href="https://storiedicalcio.altervista.org/blog/saliou-lassissi.html"><div class="wcs-fp-post-thumbnail" style="background-image:url('https://storiedicalcio.altervista.org/blog/wp-content/uploads/2016/08/lassissi-drammi-wp-150x150.jpg');"></div></a>
			</div>

					
		<div class="wcs-fp-post-content wcs-fp-has-post-thumbnail">
							<div class="wc-shortcodes-entry-category"><span class="wc-shortcodes-cat-posted-text">Posted in </span><span class="wc-shortcodes-post-in-cat-links"><a href="https://storiedicalcio.altervista.org/blog/category/grandi-drammi" rel="category tag">Grandi Drammi</a></span></div>			
			<div class="wcs-fp-post-header">
				<h3 class="wcs-fp-title">
					<a href="https://storiedicalcio.altervista.org/blog/saliou-lassissi.html" rel="bookmark">Saliou LASSISSI: una carriera spezzata tra infortuni, misteri e stregoni</a>
				</h3>
			</div><!-- .entry-header -->
		</div>
	</div><!-- .wc-shortcodes-post-border -->
</div><!-- #post -->
</div></div></div><div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Seguici su Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/Storie-di-Calcio-868475886554716/timeline/" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">IPSE DIXIT</h5>			<div class="textwidget"><p>"Il calcio è straordinario proprio perchè non è mai fatto di sole pedate. Chi ne delira va compreso, non compatito; e va magari invidiato. Il calcio è davvero il gioco più bello del mondo per noi che abbiamo giocato, giochiamo e vediamo giocare"</p>
<p>Gianni Brera</p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">PER COLLABORARE</h5>			<div class="textwidget"><p>Per collaborare, comunicare o inviare nuove storie, scrivere all'indirizzo<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cab9bea5b8a3afaea3a9aba6a9a3a58aada7aba3a6e4a9a5a7">[email&#160;protected]</a></p>
</div>
		</div><div id="sow-editor-2" class="footer-widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: 8pt;">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. </span><span style="font-size: 8pt;">Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. </span><span style="font-size: 8pt;">Alcuni testi o immagini inseriti in questo blog sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarlo via email. </span><span style="font-size: 8pt;">Saranno immediatamente rimossi.</span></span></p>
</div>
</div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="mh_newsdesk_recent_posts-6" class="footer-widget mh_newsdesk_recent_posts"><h5 class="widget-title">Ultimi Post</h5>		<ul class="mh-rp-widget widget-list">				<li class="rp-widget-item"><a href="https://storiedicalcio.altervista.org/blog/inzaghi-filippo.html" title="INZAGHI Filippo: la fame del gol" rel="bookmark">INZAGHI Filippo: la fame del gol</a></li>				<li class="rp-widget-item"><a href="https://storiedicalcio.altervista.org/blog/quando-vavassori-la-giuro-a-chinaglia.html" title="Quando Vavassori la giurò a Chinaglia" rel="bookmark">Quando Vavassori la giurò a Chinaglia</a></li>				<li class="rp-widget-item"><a href="https://storiedicalcio.altervista.org/blog/sostituzioni-numero-12.html" title="La rivoluzione parte dal numero 12" rel="bookmark">La rivoluzione parte dal numero 12</a></li>				<li class="rp-widget-item"><a href="https://storiedicalcio.altervista.org/blog/dario-dona-lelogio-della-mediocrita.html" title="Dario Donà: l&#8217;elogio della mediocrità" rel="bookmark">Dario Donà: l&#8217;elogio della mediocrità</a></li>				<li class="rp-widget-item"><a href="https://storiedicalcio.altervista.org/blog/briegel-hans-peter-razza-teutonica.html" title="BRIEGEL Hans-Peter: razza teutonica" rel="bookmark">BRIEGEL Hans-Peter: razza teutonica</a></li>				<li class="rp-widget-item"><a href="https://storiedicalcio.altervista.org/blog/macapa-lo-stadio-su-due-emisferi.html" title="Macapà, lo stadio su due emisferi" rel="bookmark">Macapà, lo stadio su due emisferi</a></li>				<li class="rp-widget-item"><a href="https://storiedicalcio.altervista.org/blog/che-notte-quella-notte.html" title="Che notte, quella notte" rel="bookmark">Che notte, quella notte</a></li>		</ul></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">2020 - Storie di Calcio: il football come lo abbiamo sognato e amato</p>
			</div>
		</div>
	</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="av-script-data-common" type="application/json">{"accountId":"storiedicalcio"}</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><script src="//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av/ga-youtube.js?v1588844450"></script><script src="https://www.youtube.com/iframe_api"></script><script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"storiedicalcio","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/blog\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/storiedicalcio.altervista.org\/blog\/?service_worker.js\/t=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//storiedicalcio.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/storiedicalcio.altervista.org\/blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"91deb2e388","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/storiedicalcio.altervista.org\/blog\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/league-table/public/assets/js/tablesorter/jquery.tablesorter-min.js?ver=2.05'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/league-table/public/assets/js/general.js?ver=2.05'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/storiedicalcio.altervista.org\/blog\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46'></script>
<script type='text/javascript' src='https://storiedicalcio.altervista.org/blog/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://storiedicalcio.altervista.org/blog/notifiche-push">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/53650919" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script></body>
</html>
